RC-Panzerketten-Forum
Registrierung Kalender Mitgliederliste Teammitglieder Suche Häufig gestellte Fragen Zur Startseite Galerie Chat

RC-Panzerketten-Forum » <<<<Heng Long Bereich>>>> » HL-Tiger1 (1:16) » Aussehen / Design » Mein erster Torro Tiger » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Seiten (7): « erste ... « vorherige 4 5 6 [7] Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen Mein erster Torro Tiger
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
JMJ DC


Dabei seit: 24.07.2017
Beiträge: 26


Mitglied bewerten

Level: 15 [?]
Erfahrungspunkte: 7.084
Nächster Level: 7.465

381 Erfahrungspunkt(e) für den nächsten Levelanstieg

Themenstarter Thema begonnen von JMJ DC
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

@Hubeby stimmt bei mir sind es auch 94, vermute also eher ein Problem mit dem Kettenspanner. Augen rollen Naja ist im Moment aber nicht auf meiner to Do Liste.
Mich treibt ein anderes Problem an. Habe mir die Antenne von Aber und die Ersatzschläuche von Tamiya besorgt. So weit so gut auch wenn ich es bei der Antenne bei der Schelle belassen habe. Die Flügelmutter inklusive Stahlstift ist doch nur etwas für Künstler im Millimeterbereich.
Danke nochmal für die Tipps woher ich so etwas bekomme. Zunge raus
Nun mein Problem: Der Schlauch ist tasächlich geriffelt und matt, so weit wunderbar. Nun möchte ich ihn aber auch bemalen und da er nicht nur geriffelt sondern auch flexibel bleiben muss, habe ich Bedenken das die Farbe darauf hält. Also womit sollte ich ihn grundieren damit die Farbe vernünftig hält?
Danke im Vorraus
27.10.2017 00:20 JMJ DC ist offline Beiträge von JMJ DC suchen Nehmen Sie JMJ DC in Ihre Freundesliste auf
JMJ DC


Dabei seit: 24.07.2017
Beiträge: 26


Mitglied bewerten

Level: 15 [?]
Erfahrungspunkte: 7.084
Nächster Level: 7.465

381 Erfahrungspunkt(e) für den nächsten Levelanstieg

Themenstarter Thema begonnen von JMJ DC
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Panzerfreund großes Grinsen
Da bin ich wieder und benötige ein weiteres mal eure Hilfe.
Seit einiger Zeit spielt mein Tiger die Schusssounds nicht mehr korrekt ab. Der Sound für die Kanone ertönt ertönt dauerhaft ohne das ich die Kanone auslöse. Bei auslösen der Kanone ertönt dafür weder Sound noch Lichtblitz. Drehe dagegen den Turm oder aktiviere das MG sind die Sounds die richtigen und das Schussgeräusch der Kanone verstummt.
Dieses Problem hatte ich zu Anfang beim ersten mal starten schon einmal, wurde aber durch einen einfachen Neustart gelöst. An der Elektrik war ich nicht dran weil ich davon keinerlei Ahnung habe.
Wäre schön wenn die Profis hier eine Idee haben woran es liegt und wie ich es lösen kann.
18.02.2018 14:27 JMJ DC ist offline Beiträge von JMJ DC suchen Nehmen Sie JMJ DC in Ihre Freundesliste auf
Hueby0815Hueby0815 ist männlich


images/avatars/avatar-4975.jpg

Dabei seit: 09.04.2017
Beiträge: 62
Wohnort: Kiel
Kanalnummer: 2,4


Mitglied bewerten

Level: 20 [?]
Erfahrungspunkte: 23.458
Nächster Level: 29.658

6.200 Erfahrungspunkt(e) für den nächsten Levelanstieg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Mach den Panzer mal ganz aus und zieh die Kanone mal ganz raus, denn sollte er wieder gehen. Ist halt so bei der ganzen Chinascheisse
18.02.2018 17:02 Hueby0815 ist offline E-Mail an Hueby0815 senden Beiträge von Hueby0815 suchen Nehmen Sie Hueby0815 in Ihre Freundesliste auf
madmike   Zeige madmike auf Karte madmike ist männlich


images/avatars/avatar-3697.jpg

Dabei seit: 25.12.2010
Beiträge: 324
Wohnort: Tornesch
Postleitzahl: 25436


Mitglied bewerten

Level: 36 [?]
Erfahrungspunkte: 866.935
Nächster Level: 1.000.000

133.065 Erfahrungspunkt(e) für den nächsten Levelanstieg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Moin,

das klingt so, als wenn die beiden kleinen Blechstreifen des Knallschalters manchmal dauerhaft Kontakt haben.

Du müsstest den sogar sehen können, wenn Du von unten in den Trum schaust.

__________________
Gruß, Mike

"Ich liebe es, wenn ein Plan funktioniert..." großes Grinsen
19.02.2018 15:04 madmike ist offline E-Mail an madmike senden Homepage von madmike Beiträge von madmike suchen Nehmen Sie madmike in Ihre Freundesliste auf
JMJ DC


Dabei seit: 24.07.2017
Beiträge: 26


Mitglied bewerten

Level: 15 [?]
Erfahrungspunkte: 7.084
Nächster Level: 7.465

381 Erfahrungspunkt(e) für den nächsten Levelanstieg

Themenstarter Thema begonnen von JMJ DC
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Danke erstmal für die schnelle Hilfe.
Kanone herausziehen hat nichts gebracht denn sie ist vollausgezogen und fährt beim feuern auch korrekt vor und zurück. Leider ohne Ton der aber sonst dauerhaft da ist.
unglücklich
Aber madmike du hast die Lösung. Tatsächlich waren es die beiden Blechstreifen. Hab sie nur etwas auseinander gedrückt und zack, es geht wieder alles wie gewünscht. großes Grinsen
Danke euch beiden nochmal für die schnelle Hilfe für einen total Ahnungslosen.

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von JMJ DC: 19.02.2018 16:46.

19.02.2018 16:45 JMJ DC ist offline Beiträge von JMJ DC suchen Nehmen Sie JMJ DC in Ihre Freundesliste auf
JMJ DC


Dabei seit: 24.07.2017
Beiträge: 26


Mitglied bewerten

Level: 15 [?]
Erfahrungspunkte: 7.084
Nächster Level: 7.465

381 Erfahrungspunkt(e) für den nächsten Levelanstieg

Themenstarter Thema begonnen von JMJ DC
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

So Kommandanten
Da ich nächste Woche Urlaub habe ist die Zeit reif für ein paar Veränderungen. Ich habe im Torro Shop ein paar Dinge erspäht und bin als Laie nach wie vor unsicher ob sie denn die richtigen sind.
Da wären die Metallkette, die Leit und Antriebsräder und die Laufrollen.
Nun frag ich mich ob diese überhaupt zu meinem Tiger passen und wenn ob ich sie mit etwas Geschick auch einbauen kann.

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von JMJ DC: 24.02.2018 13:00.

24.02.2018 12:55 JMJ DC ist offline Beiträge von JMJ DC suchen Nehmen Sie JMJ DC in Ihre Freundesliste auf
Seiten (7): « erste ... « vorherige 4 5 6 [7] Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
RC-Panzerketten-Forum » <<<<Heng Long Bereich>>>> » HL-Tiger1 (1:16) » Aussehen / Design » Mein erster Torro Tiger

Views heute: 11.058 | Views gestern: 64.230 | Views gesamt: 232.218.510


Impressum

Forensoftware: Burning Board 2.3.4, entwickelt von WoltLab GmbH

counter by CountIT.ch

Impressum